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/\ CAUTION

Do not drink the liquids under any circumstances,
as they can cause vomiting and diarrhea.

Take care not to let the liquids come into contact
with your eyes or onto your skin,

otherwise inflammation can result.

/A ACHTUNG

Bitte trinken Sie nicht die Flussigkeiten,

da die Gefahr von Erbrechen und

Durchfall besteht. Vermeiden Sie den Kontakt
der Flissigkeiten mit Augen und Haut,

sonst kdnnen diese gereizt werden.

/\ ATTENTION

Ne pas avaler les liquides d'aucune maniere,

car ceci pourrait entrainer vomissements et diarrhée.
Veuillez & ne pas laisser ces liquides étre en contact
avec les yeux ou la peau,

car ceci pourrait entrainer une inflammation

A\ ATENCION

No tome los liquidos en cualquier caso,

como pueden causar vomitar y diarrea.

Tome el cuidado para no permitir que los liquidos
toquen los ojos ni en la piel,

de otro modo inflamacion puede resultar.

A\ ATTENZIONE

Non bere per nessun motivo i liquidi poiché
possono causare vomito e diarrea.

Evitare il contatto di questi liquidi con gli occhi e con
la pelle poiché potrebbero creare infiammazioni.

/A WARNUNG

Teile in Bewegung.
Halten Sie Finger und andere
Kérperteile auf Abstand.

/\ AVERTISSEMENT

Piéces mobiles dangereuses.
Eloignez les doigts et autres
parties du corps.

/\ ADVERTENCIA

Sl

ANEBE
OB,
FPpEEDFRNIE,

ANEE

HEFE AR B - Partes peligrosas en movimiento.
FHNEBRARER. Por favor, mantengase alejado.

A\ WARNING

Hazardous moving parts.

/\AVVERTENZA

Attenzione parti in movimento.
Keep fingers and other body Tenere le dita e altre parti del
parts away. corpo lontane.
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A GEFAHR

A DANGER

Hazardous voltage will

switch and wait 5minutes |aus und warten sie 5 minuten,

A DANGER

Hochspannung verletzungsgefahr! [Un voltage non adapte provoque| Un voltaje inadecuado puede
cause injury. Turn off main| Bitte schalten sie den hauptschalter | des blessures. Eteindre

linterrupteur et attendre 5
before opening this cover.| bevor sie diese abdeckung &ffnen. [minutes avantd'ouvrir le capot. | minutos antes de abrir esta cubierta

a5, RSB
5 SEE, BRAHE.

A PELIGRO

provocar las heridas. Apagar el
interruptor principal y esperar 5

m—
/\ ATENCION

No se suba encima de la impresora.

A\ CAUTION A\ ATTENZIONE
Do not climb onto the printer. Non salire sulla
A\ ACHTUNG AFEE
Niemals auf den Drucker steigen. FEOLICESBNE,

A\ ATTENTION AZEE

Ne montez pas sur limprimante. WOBEE LE.
ur hands in the p

n de fimprimante, m

/J\AD\%‘E']_
A\ CAUTION i B

Take care not to let the liquids come into contact with
your eyes or onto your skin,
otherwise inflammation can result.

A
-
&

/A ACHTUNG

BATRES I RAIE

EEHBERAEAE (MR L.

Vermeiden Sie den Kontakt der Flussigkeiten mit
Augen und Haut, sonst kdnnen diese gereizt werden.

A\ ATTENTION

Veuillez & ne pas laisser ces liquides étre en contact
avec les yeux ou la peau,
car ceci pourrait entrainer une inflammation.

A\ ATENCION

Tome el cuidado para no permitir que los liquidos
toquen los ojos ni en la piel,
de otro modo inflamaciéon puede resultar.

/A ATTENZIONE

Evitare il contatto di questi liquidi con gli occhi e con
la pelle poiché potrebbero creare infiammazioni.
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/\ CAUTION

Moving platen, T-shirt tray and covers can cause bodily injury. Keep hands off platen while printing.

/\ ACHTUNG

Halten Sie die Hander von der Auflage wahrend des Druckvorganges fern

Druckplatte, T-Shirt-Ablage und Abdeckungen kénnen korperliche Verletzungen verursachen.

/\ ATTENTION

Déplacement du plateau, chargeur T-shirt et couvercle peut blesser le corps.
Garder les mains éloignées lors de limpression.

/\ ATENCION

Retire las manos de la placa durante la impresion.

Moviendo la placa, I bandeja de camiseta y las cubiertas pueden causar una herida personal.

A\ ATTENZIONE

Tavoletta mobile, il ripiano per la T-shirt ed il carter potrebbero causare infortuni
Tenere le mani lontane dalla tavoletta durante la stampa.
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A CAUTION
Do not drink the liquids under any ircumstances, as they can cause
vomiting and diarrhea. Take care not to let the liquids come into contact
with your eyes or onto your skin, otherwise inflammation can result.
Keep the liquids out of the reach of children.

A ACHTUNG
Bitte trinken Sie nicht die Flissigkeiten, da die Gefahr von Erbrechen und
Durchfall besteht. Vermeiden Sie den Kontakt der Fliissigkeiten mit Augen
und Haut, sonst konnen diese gereizt werden. Halten Sie die Flussigkeiten
von Kindern fern

A ATTENTION

Ne pas avaler les liquides d'aucune maniére, car ceci pourrait entrainer
vomissements et diarthée. Veuillez & ne pas laisser ces liquides étre en
contact avec les yeux ou la peau, car ceci pourrait entrainer une
inflammation. Maintenez les liquides hors de portée des enfants.

A ATENCION
No tome Ios liquidos en cualquier caso, como pueden causar vomitar y
diarrea. Tome el cuidado para no permitir que los liquidos toquen los ojos
ni en la piel, de otro modo inflamacion puede resultar. Mantenga los
liquidos fuera del alcance de nifios.

A ATTENZIONE
Non bere per nessun motivo i liquidi poiché possono causare vomito e
diarrea. Evitare il contatto di questi liquidi con gli occhi e con la pelle poiché
potrebbero creare infiammazioni. Conservare | liquidi lontano dalla portata
dei bambini.

WO S TRERU TS0, W RS SRS,
W Deposite in compliance with your local regulations.

W Gebrauchte es gemaB ortlichen Richtlinien entsorgen

1 Jotez conformément a a eglementation locale en vigueur.
W Deseche siguiendo la normativa loc:
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10 (orother Az ® AEE A CAUTION
BIEASTDERICO<E, | MREARTRMEIRE L, | Lubricating grease may cause Inflammation to eye and skin.
U—2R éggf\;@g%g;gfft, Eg§§;§§ﬁ§§ Wear protective glasses and gloves.
THBE BADE, FALELY 5, nRamasers. i, | Swallowing grease can cause diarrhoea and vomiting.
GREASE BABVIE, LZEGE Do not swallow.

11 A CAUTION

Do not drink the liquids under any circumstances,
as they can cause vomiting and diarrhea.

Take care not to let the liquids come into contact
with your eyes or onto your skin,

otherwise inflammation can result.

Keep the liquids out of the reach of children.

/A ACHTUNG

Bitte trinken Sie nicht die Flussigkeiten,

da die Gefahr von Erbrechen und Durchfall besteht.
Vermeiden Sie den Kontakt der Flussigkeiten mit
Augen und Haut, sonst kénnen diese gereizt werden.
Halten Sie die Flussigkeiten von Kindern fern.

A\ ATTENTION

Ne pas avaler les liquides d'aucune maniere,

car ceci pourrait entrainer vomissements et diarrhée.
Veuillez a ne pas laisser ces liquides étre en contact
avec les yeux ou la peau, car ceci pourrait entrainer
une inflammation.

Maintenez les liquides hors de portée des enfants.

A\ ATENCION

No tome los liquidos en cualquier caso,

como pueden causar vomitar y diarrea.

Tome el cuidado para no permitir que los liquidos
toquen los ojos ni en la piel,

de otro modo inflamacion puede resultar.
Mantenga los liquidos fuera del alcance de nifios.

/\ ATTENZIONE

Non bere per nessun motivo i liquidi poiché
possono causare vomito e diarrea.

Evitare il contatto di questi liquidi con gli occhi e con
la pelle poiché potrebbero creare infiammazioni.
Conservare i liquidi lontano dalla portata dei bambini.

A E
TH-BSHT BTN D B,
1VOREDREEERERNI L,
REERITURENEN BB,
1 VIREDREFNEPEBICHANRNLSICTDIE,
FROFOBNBRWETBHICELTE,

AEE

BEEESHIRE IR 52 R AREERA.
BAEES IR IVE S E MBS RINAARZ R BIRP KA £ o
B )LE AR AT

M Deposite in compliance with your local regulations.
M Gebrauchte es gemas ortlichen Richtlinien entsorgen.
W Jetez conformément a la reglementation locale en vigueur.
M Deseche siguiendo la normativa local.

Smaltire in conformita alle normative locali.
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? Save as Default... oK Cancel
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BUBITENEHE (ARXP U1
P ARXP # 20Hs EUE B AT T BN B B 93T BN R A7
A2 ARXP ST AT ABEAT BA TR 1A o
o ALK EUREHE AT BN B S B — R A7
o HDIAIER: PC M USB f#fifi s ELAEFTEN.
(%]
o ARXP XffTirgmin g . tEFSek EUGEHR R N -
o ENF SR FAERI[Print to file]45 4 AT RETCIEHE i S RS A B e . VE(E T ERHLIRBNFE T Brother GTX
PRO FileOutput".
o MR EE T BN ACE BRI ="6-6-2. MRLFHFRT AIESTEN SR >>P.142"
(1)  MEEA= R iESFile] >[Print].
(2) 4THFIColorbrst, HEATLLFRE.
e ik [Document color]
e  [Color conversions]: "Brother GTX PRO"E%"Brother GTX PRO FileOutput"
o [Color profile]: [sRGB IEC61966-2.1]
e [Rendering intent]: [Relative colorimetric]

Print X
General Color Composite Layout Prepress 1 Issue
Color: ® Composite
Separations
Settings: ® Document color
Color proof
Color conversions: Brother GTX pro FileQutput -
Color profile: sRGB IEC61966-2.1 v

| Preserve pure black

Rendering intent: Relative colorimetric -

0 The color settings and preview available in this dialog box are set for the Windows
Graphic device printer that you selected on the General tab.

? Print Preview | > Print Cancel || Apply

(3) FTH[Generallt52%, M[Printer] ik 4 H F"Brother GTX PRO FileOutput"”.
[2%]
o BHEERZRK[Printer]iX & " Brother GTX PRO ", $TENEME &% EFTEINL.
B8 E TR HI[Printer] i3 & 4"Brother GTX PRO FileOutput"ff, #TEN%E L ARXP U
(4) fE[Preferences] X EFTEIHIIRANFE Y . ="5-4. WEFTEIHLIKENFET >>P.81"
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(5) % F[Print]xHEHERI[OK]G, SEonbPL FAHEHE. AdiERA7]

[2%]
o AIRERTEEJ LB EIIA].
9 Brother GTX pro File OutputREAmE u] X
fi58E: MG_1404
=L 13/02/2020 15:06
E#RRT: 14x16
HEEE: ya+aeng
= 5
o 3
TENEdA: x 10
BERES: 400 %
HREHNES: off
HEMESRE: off
...
R 0.06 cc e =
BEHE: 0.20 cc 100% | ! : : i ! s00%
HER: 13k ' ' ’ ' : '
B8R 1 WHMYK | T BEskiR
i M HRE I - |

(6) FREIRIFAEINDCIFA] [RAFIARXP 3Cff

s FA SE R Hh B0 TR B A

(1) IZREH e, £ CorelDRAW H I AR SCf4"GT_Colors. xml"F1"GT_Tshirts. xml"{x47 2 PC .
(2) MEEAL %R Window] >[Color Palettes]>[Open Palette].

(3) EFEAFZ"GT_Colors.xml"FI"GT_Tshirts.xml".

(%]
o B/ HKS. Pantone BN EA LR A . 75 i I E A T ENERE AT BEAN A
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L2 2 Y NIAZ]
(1) MRk FE[Bitmaps]>[Convert To Bitmap].

(2) #[Color mode]i% & N[RGB Color].

[Z%]
o FEHEMMSBITEN, Ki[Anti-aliasing] ¥ R UAHERHILES -

Convert To Bitmap X

Resolution: ‘300 v_: dpi

RGB Color (24-bit) -

Options
[v| Anti-aliasing
[¢| Transparent background

Uncompressed file size: 8.33 MB

7| ok || Cancel

(Z%]
o EMEMITELIBESTRIEHERHRIIAUT, [Page Layout] T th AT E2E ASettings from printer].
bt AR ST AE[Page Layout] A B B e FE AR o

68



QT BN A

41+ ) RGB=255 £ A RGB=254

RGB=255 R NEI R, A5 RGB=255 HIER AN HH i 22
ITENET, i5i%$ RGB=255 [1I[X 8 ##: 5 RGB=254 .

B DL 5y B e

(1)  MSEEArhik[Effects])>[Adjust]>[Replace Colors].

(2) Aid[OId color]ft) FHis#., fr[Replace Colors]Hi% & & RGB=255.

Replace Colors X

Em— P

New color:
H=3

Options: | |RGB RGB 255
® 255
S 3
B |25
Lightne:

x

SFFFFFF

[h;—

| Preview

(3) HFEEER T [New color]i% & iy RGB=254,
(4) ‘¥4[Rangelix & N"1", rith[OKH&4H.

Replace Colors X

Difference Between Cols
Hue: e
Saturation: 0 -
Lightn o |2
Bong |

(%]
o KEMHEN, HRHALHIE NN RGB=254.
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5-3-2. {#F] Adobe Photoshop K}

i#ifid Photoshop #1447 LA T4k
o PhNE
T ARYE T BT LA T HRAE
o QIEEFTENEHE (ARXP (1)
o fHEHIAR
o f"RGB=255"% 1 A"RGB=254"

[Z%]
o BN CMYK R, did MSEEes ik Image]>[Mode]# el RGB 48 (sRGB). i#id st i][Image] >[Adjustments] P i)
SRR, SoE T EIRE R R (5"5-4-9. W EER >>P.94") K.
o AHLHHEFEH Photoshop CC2020/CC2019. iffiid Photoshop CC2020 5t G RIHI [ »

B E
(1) Mk i%FE[Edit]>[Color Settings].

(2) [Color Settings]iHfTLL F X HE.

[Working Spaces]
e [RGB]: [sRGB IEC61966-2.1]

[Conversion Options]
e [Engine]: [Adobe(ACE)]
e [Intent]: [Relative Colorimetric]

[Color Management Policies]
e [RGB]: [Convert to Working RGB]
e [CMYK]: [Convertto Working CMYK]
e [Gray]: [Convertto Working Gray]
e  [Profile Mismatches]: &A1 [Ask When Opening]. i%&#1[Ask When Pasting]
e [Missing Profiles]: i£H1[Ask When Opening]

Color Settings X

ot Gain 15% g
ot Gain 15% Save...

Dot Gain 15% : ( nel images)

ensate for Scene-referred Profiles HESES

Gray

ng @ Ask When Pasting 2 Blend Tex

Description
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BIEITENEHE (ARXP U
PL ARXP &0 UG ER AN T B3 B B E T EDER R AF
A ARXP SCEFJG AT BAHEAT DL R B4
o A LUK UG AN T B BB — AN SR AT
o TWTLUREER: PC M USB 12k 8 B 4T EIL
(%]
o ARXP CHTCEGRIERIL. B EUGKCR AT A .
o I AL UES H[Print to fle]HE 4 T RETCIE R SO SO AL BRI R 4. AT ENYLBRSh R Brother GTX
PRO FileOutput".
o IR AT EIN LA S ST "6-6-2. SRR AT ENSR >>P.142"

(1) MEEEAR R ESFile] >[Print]l. PC —fsiF HI4T ML A" Brother GTX PRO"E"Brother GTX PRO FileOutput"itf, HE
PR B A ERRURT
(2) BHATLLT A
e [Color Handling]: [Printer Manages Colors]
¢ [Rendering Intent]: [Relative Colorimetric]

Photoshop Print Settings X

Printer Setup
Printer Brother GTX-4 FileQutput

Copies: 1 Print Settings...

Layout: [ Fa

~ Color Management

Printer Profile:
Normal Printing

Rendering Intent:  Relative Colorimetric

»  Description

~ Position and Size

(3) M[Printer]+i%&F 344 H A "Brother GTX PRO FileOutput”,
(%]
o K[Printer]i% & A"Brother GTX PRO "I}, FTENEEAI%EEFTEIHL.
¥[Printer]i5 & A"Brother GTX PRO FileOutput"ftf, $TEIdE LA ARXP SCAHR-AE

(4) {E[Print Settings] % BT EINLIKEFLF . ="5-4. X EITEINLIKEIREF >>P.81"
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(5) F% F[Print]f5 SR L FAHEHE . s[ORAE]
(%]
o TIRERREEJLAMENIIRTIE].

BF Brother GTX pro File OutputFEaEE ] x
H5E: IMG_1404 7.0
=EEEER 13/02/2020 15:06 "
EdRRT: 14x16
SR ¥e+aane

=t 5

i 3

FTERE: x10

aEAEE: 400 %
HEEHMNER: off
HENESHEGHD: off

. |
PEmE: 0.06 cc e >
BEnE: 0.20 cc 100% f————————— 600%
$IEQ: 13k .

BTE 1 W+CMYK  ~| T EE4dR

o | Hae N - |

(6) FREIIRAFAEINCAFA] [RAFIARXP SCf.
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A58 FH SE R A Hh R S A
(1) F=MEH 7R, F Photoshop HHIiE i SCH"GT_Colors_T.ase"frf7 % PC H.
(2) MSEEHAFPEEWindow] >[Swatches].
(3) HMHi=, HIFTFER.

Swatches

(%]

RGB=254

)] HKS. Pantone Zita b4 bR it . 75 M e AT Ete i A AT
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BIERFT N FdE
# RGB=255 &’y RGB=254 K}
RGB=255 iHAIMiE (. A7 RGB=255 1354 ANt i 5 .
TENEER, i5EE RGB=255 [f1X 8 &5 RGB=254.
B CA R i T B e
(1) BT [Layer]>[New Adjustment Layer]>[Selective Color]f|i:# K2
(2) HAEYEBE N 20%7H 5 H[OK].

ve Color 1

Use Previous Layer to Create Clipping Mask

Cancel
Color: E] MNone

Mode: Normal Opacity: pli)

(3) 7E[Selective Color]+#4TLA F ik & .
e [Colors]: [Whites]
o [Black]: 1%
e i%rh[Absolute]

F-Y

Relative O Absclut=

[Z%]
o W LEFTA, ¥ RGB=255 ity RGB=254 [1]/77%, {X[Color mode]5[RGB Color](#[8 bit]# AT H .
e @it Photoshop ¥ RGB=255 i & N RGB=254 ({51 4"SolidWhite.atn"7ESH ik (="5-5-2. #"RGB=255"##t )y
"RGB=254" (1Y Photoshop) >>P.97"RGB=255"##:4"RGB=254" ({{ Photoshop) >>P.97"RGB=255"#{f:’"RGB=254" ({{

Photoshop) >>P.109"). KT 75, 1§21 Photoshop HIFER.
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5-3-3. f#iF Adobe lllustrator i

THIEL Nustrator 447 DL N A
o PihNE
o FTIFECH

AR 75 AT L T
o BUEATEREIE (ARXP X
o [EHSAHEM A B R

[Z%]
o bR EUEBHEAESTENVEREN, EUGHER KGR, T ME—#RAE,
- JASIETER PC — B fs A AT DKL B N"Brother GTX PRO"EL"Brother GTX PRO FileOutput".
- jE;T"Brother GTX PRO FileOutput"+T ENHLUKEIFE R4 H SCpE i T afiiA .
o BB NCMYKIH, iE# K432\ Photoshop, i@id 3 Hi i () [Image] >[Mode] #4454 RGB 1. % (sRGB). 734+, i 2\ Photoshop
DA P g S BB T EPH LIRS AR P R G (='54-9. R EE R >>P.94") 4RI .
o AHLHHEEE llustrator CC2020/CC2019. @it llustrator CC2020 i B EonEi I -
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B E
(1) MR IEFR[Edit] >[Color Settings].
(2) A[More Options].

(3) TPt T B I R [OK].
e  [Settings]: [Custom]
[Working Spaces]
¢ [RGB]: [sRGB IEC61966-2.1]
[Color Management Policies]
e [RGB]: [Convert to Working Space]
e [CMYK]: [Convertto Working Space]
e [Profile Mismatches]: i%H[Ask When Opening]. i%H[Ask When Pasting]
e [Missing profiles]: %" [Ask When Opening]
[Conversion Options]
¢ [Engine]: [Adobe(ACE)]
e [Intent]: [Relative Colorimetric]

Color Settings

1s are not synchronized for consistent color. To

Load...

): sRGB IEC61966-2.1

CMYK: U.S. Web Coated (SWOP) v2

olicies
1GB: Convert to Working Space
YK: Convert to Working Space

hes: Ed Ask When Opening [ Ask When Pasting
;- M Ask When Opening

Conversion Options
Engine: Adobe (ACE)
Intent:  Relative Colorimetric

Use Black Point Compensation

Less Options
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©00000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000

ITHFAF

(1) BEB.
e [Width]: 355.6 =X
e [Height]: 406.4 =X
e  [Orientation]: %Al
o [Color mode]: [RGB]
(%]

o CRTEEAEEIRE ARSI (5541, ERTARIT >>P.83") i ubRHER] 14x16 TAR AR

More Settings

e: Untitled-1
rofile:  [Custom]

-~
tboaras: ., 1

: [Custom]

Units: Millimeters

n: 355.6 mm

t: 406.4 mm Orientation: m =]

Top n Left Right

d: Z 0mm C/ 0mm s 0mm
wle: | RGB
rts:  High (300 ppi)

de: Default
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BIEITENEHE (ARXP U
PL ARXP &0 UG ER AN T B3 B B E T EDER R AF
A ARXP SCEFJG AT BAHEAT DL R B4
o A LUK UG AN T B BB — AN SR AT
o TWTLUREER: PC M USB 12k 8 B 4T EIL
(%]
o ARXP SUEEIARIEIEIZ. A UG ARAE A -
o IERLFRHRLTHERI[Print to file]Hi & AT AR R SCIF SO AL BRI FE 44 . 15T ERHLIREN T Brother GTX
PRO FileOutput".
o SRR BT ENL R R 6-6-2. LI RIEFTENSAR >>P.142"

(1)  MSZHA2Ar ik EEFile]>[Print] >[Color Management].
(2) HHATULTFRE.

o  [Document Profile]: [sRGB IEC61966-2.1]

e [Color Handling]: [Let lllustrator determine colors]

e  [Printer Profile]: [sRGB IEC61966-2.1]
¢ [Rendering Intent]: [Relative Colorimetric]

Print

Print Preset: Custom

Printer: Brother GTX pro FileOutput

General

Marks and Bleed
Qutput

Graphics

Color Management et Tllustrator determine colors

Printer Profile: sRGB IEC61966-2.1

Rendering Intent: | Relative Colorimetric
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(3) MI[Printer]he 444t I "Brother GTX PRO FileOutput".

(%]

o Kf[Printer]i% & A"Brother GTX PRO "I}, FTENEEAI%EEFTEIHL.
#[Printer]i5% & A"Brother GTX PRO FileOutput'if, FTEIAE L ARXP SR

(4) 7E[Advanced] & BATENHLIRSIEE R . ="5-4. W BEITEINLIREIAES >>P.81"

| GE=9

o Adobe lllustrator i, &3S HIRE AT ENXTEAE P AOZRGK IS i B RAR R AT ETBCEHEHER B, ATRETCIA LR

BWEEGRSARE.

(5) H F[Print]5 Eon A IAHEHE. A [fRAT].

(%]
o TREFREJ LBl HIRTA .

W Brother GTX pro File OutpuFRSEE
H#Ha: MG_1404
Bl iE: 13/02/2020 15:06
ERR T 14x16
ik SE P+ onpg

= 5
B 3
$TENAT Bl x 10
HERER: 400 %
HAERHNER: off
HEHRERE: off
4.
HENE: 0.06 cc
BEWE: 0.20 cc
$TED: 13k
1#7F ELH

< >

100% f—————————— 600%
BRE 1 W+CMYK  >| [T BE#HER
vz N = |

(6) FREIRAFAEIDCIFA], [RAFIARXP SCft
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fs A SE A Hh AR R

(1) =M EH RN, B lustrator R HCCA"GT_Colors_T.ase"f#474 PC .
(2) MSEEHAFPEEWindow] >[Swatches].

(3) A=, & TH[Open Swatch Library],

(4) %&FF[Other Library].

Swatches

(5) 7E[Open]imi i ik 14 "GT_Colors_T.ase",
(%]
e iZfil 5 Photoshop Fil CoreDRAW A[i], FFEERRKITH LA Fi 4% .
B2, f#H] llustratorCC i, e AR I5ikE E bz, BRAUR BN AN AT EAE B R oR.
METERER ETNES, TSR]

GT_Colors. T Add to Swatches

Sort by Name
Sort by Kind
Show Find Field

Small Thumbnail View

44”!1

AVd 4 4 4

Medium Thumbnail View
Large Thumbnail View
Small List View

80



QAT ENidls

5-4. WEITHNESET
[5%]

o GTXPRO #TEIHLIKENFE T K RGB=(255,255,255)1F A" B A" Ab#E, At v a8 . AREME A B G ssdT B pest B G USR5
W E AN RGB=(254,254,254).

o KRTHOHEBHINE WEESNABEFIMNIT (="5-3. AR >>P.63") BN AR .

(1) RSN REFFRHTEEER,  SoRIT eI AOF T BN B XA

== THEER X

wx/EE ETRE

[EARR=T: 1416 v PEEIGE
fi:lihE FE+asne v
B @B [@]=1-H: L ElF: 3
B amRE: % 3 & & 3 W B
v I | 5
1 2 3 4 5
B I I 3
FTEMAjE: | x1 EEEE 400%
[ & eeEm# TEN
(I BtasmiriTen I [ 30 4 ol il
$TENEPE @L): !
COaeeseedTen o 10 20 M 40 KD 50
OfIREASRE(EaTInERD
[C%ee8y B2 EEITED TEEiTHEE
.
el MR

(= ]|
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©00000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000

(2) AT EIHLIRENRE Y H9T B i BN T REREA T TR B
sUH{PRANRE], ATRERE O], [ERRE] [RETE.

(%]
MRAELh SR R E NN, i s s E T AN .
FEXTEHE FOURIVY AL B 8. R2sibntast, EEHD.
KTHEWETH U, ESRUEHET.

Brother GTX pro SRS
BEOSHE
DiiBHEﬁ | grean (0,199,0)

JE T

B EEHER: @@EE

BEREHEIREERE: I
EFEiEE
0 10 20 30
taHE I
=E: I
RbkrE: I
PEPH

01 2 3 45678910

SER-..

0
.2

ENE

3

BEE

54 -3-2-1012 3 435

HE: I | 0
| I | 0
=0 i | 0
£ I I 0
[ & miTED

Fi&mm@ R ENE

HLH

(3) BLELHUA AEHE]

€=
M"GTX PRO File Viewer" 13771 ARXP 3445 ol SR AL B KA .
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5-4-1. HEEEEARRN

VNI TOANG R |1 i e S e N G )R TN
(%]
o BT SARIKHURAR Y .

BEEUH

Ao FH AR

R

[16x21] 16x21 [EHT

406.4 =Kx533.4 =X

[16x18] 16x18 JEHR

406.4 Z=Kx457.2 =K

[14x16] 14x16 Hohit

355.6 ££x406.4 =K

[10x12] 10x12 JEH#T

254.0 2K*x304.8 =K

[7x8] 7x8 iR

177.8 Z=£4%203.2 ZXK

e FTEDESIEI
SBx/Ee BXEE

FiRRT:

X

B

[ s TEN

Ll a&amirdTen 1
ITENERS Bl

OaesatadTen . 0
TENDS M)

OFEEssRe@eTnER

Cl#2e=0 R SEEITED

[EiRRT:

SR T EREIRIR T

16x21 (406.4x533.4mm)
16218 (406.4x457 2mm)
14x16 (355.6x406.4mm) =1TE
1012 (254 (304 8mm)
[7x8 (177.8x203.2mm)

2l 30 4 Al Gl
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5-4-2. EPEMBFR

AN R B s e T LS vies e LA MHE DA ERE

WEIH Tt
(o4 At aE] 1E A SR E FFT R AR .
(N ERENE=)| R A s, fTERARE.
(RGN TEAREGR () BATE R ARG,
[ R B 5g] PG RS, fTEEARIE.
= THEER
gxym=s ETQE
EIRRT: 1416 v R
Rk

B i 1 3 5
i I

[5
i | IER

ClaemsETEn

L B&5ITE 010 2w 30 4 % B
TENERR (5 ): L

Ooeaets®En 0 10 20 30 40 50 60
FTENERE () -

OfAEHEa(EeTInE R

O#zee m&IBEFTED | IREEEE

gé%ﬂ!ﬂ%ﬂ“ﬁi&

o+ BEhE: T O S HETE 1TEI'E,EEﬂo
A fhE: D{EARShE, 1T
ShE: FE R HTENS
i (SRS HE, ITENROES.
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5-4-3. EPEER

L S S | S RN ol 4 S VS B ko D DS R O U1l S NS s M S

(%]

MRAEBERIANFE,  SERh KRR ] RE AR,

e $TENEEIN

gx/Ee ETEE

EiRR T [14x16 v meE
gl o+ omne vl

L O il ® BEhEELR
BehEieE:

1 3 5 7 9 11 13

1 2 3 4 5

[5
i | [ 3

e [0 geud a0

[ S s TEN

Ll aesmiriTen -' 1020 0 4 5 B
{TENERS &L): I 20

OaefetadTen 10 20 30 40 50 &0

JTENERS @#): | 20
Ol FURE R & CRETIRE D
1378y 5 S B2ITED | mEtE

o5
B REEMNGSESE, MULHE SR,
1BE, RIEHE, THhsl TRl SBERFZE,
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5-4-4. WEHEMHE

R fcs5rivE 2 O B bvivk = i el ol S NGt ) [ (RS RN o) 1 PN | SRR i a el i) Par T E B

FatRES AR 1 TR SR M. | HTEEEMEEMA G SR HTHRE.

Aoy, FEIRGEEFTRY [AESRETH [REREA BT H Gl R,

= FIENEER

£F/EE BETEE

EiRRT: [14x16 v meE
g S 2=t v|

15t CFLES (@=1.3:t T

(348 5 S BR4TED | mEiEE

BEGEhE:
IEAE D RBR TR ROEHR R, TTRE L L
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=)
MA[13]4 ik RGB=254 [ F1FE GREE). (E/CK, [l S .
(BB RFTHE RN, ATHEE[10]~[13],

R EE TR
[1] s 200%
[2] O SR 250%
[3] A 2 300%
[4] I B 350%
[3] {0 2 400%
[6] o s 5 450%
[7] A s 500%
[8] i 58 550%
[9] {0 S B 600%
[10] i 2 5 650%
[11] s 700%
[12] A O SRR 750%
[13] O 2 800%
(%]
o HME T MSIEEMTEAR, ECHEEREEBAR. LTSGR EME, TR EER, SR .
="5-5-6. FTEIEDER A R R AR ZE >>P.100"
o MRMEIEDL: | [ROMEAHREITERE, [FIENTE: |RIA G [RERk.
o [EDt: [WEMANBE] [ROMEAKAITENOFF I, [FTEINRE: ENx1]. Bx1EASEAEE, SoReT e 4.
o SEFRHBIEFRBUTITENRIEN IR, WA il SRR bR .
MBI G E AR it SR A A i SR
WEE Tt B
[1]5%[2] TR AR AT, Pk a)R.
[3] LN

ORI A G, KE, BEOERZENRG

[4] EHT4a6. B, SESEEERIEG. JHRMEE RN,
[5] TERSG X DAAMEFTA X3k b DAk A b S 4T El.

[=%]

o  ITHIEGR AR, HikFREEE. ="5-5-6. ITHIERERZEME T ERE >>P.100"

H & EESTED

i Al SRR, TR, SRR A,
RS, BREUA B,
(%]

I ERERE: | IR+ H il SR AT BAE

MRS IR A i ], %E?EBUJ@U‘%EEO
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H &5 KATEN

A UHTE R, aIEL] T (8] haase M.

e MIFABFTENES — 2 A A REIF A THIEE — 2 F G R A,
ISR LTRSS — E SRR ], REANARFHLIRT R 0 7D
(251

o DR JRFRIR O R it S T DA

Hes | REAHETE

BEEITAATT BT — 1 it S8R B TAGTT EVRZ it S8 = (YA 1] o

QR B LA TENRT— A s Z R ), BN RIRALIN TRy 0 #5.

[Z%]

o NUMARER: ARG A GBI AT LILE.

o TN MAPEHRIN R

o ATEVNEURIMTTRESASE. JU, FTEIAGER, 5 R FTHREE.
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5-4-5. FARRNHRRFR: FRRM IR

s AR O+AGmE, SRFAEMIERE CRE T MEA)D JBESH.

FTENEE T A,

AHEEFE IR A R AT DI, PR AIRA AR S (GREL T AL D A EHE.

= SRR

e EEGE
ERRT: [1416 v [ e
BRI 3+ aeine v]
o @imx O B nER
e 13 5 7 9 11 13

1 2 3 4 5

JEH: I IT
TTERHE: | geis® 400w
I 1 400 %
[ ey TE
LI B&Em T 1 2 0 4 5 i
TENEPS fL): | .
OaszeiedTen [ 10 20 0 40 KO &0
STENIE 65 E3
TR AT
FIFEEHEE
ﬁemg{%ém% fllmmzansemm {ATEHON,
B a!z!m%re Hib i AP EIRERT, BT AOFF,
o

*
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5-4-6. BEREGHEHEGEEITE
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Separations
Settings: ® Document color
Color proof
Color conversions: Brother GTX pro FileQutput =
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+| Preserve pure black

Rendering intent: Relative colerimetric hd
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